Important à lire absolument / Important must read

Nous vous informons que les inscriptions sont définitivement désactivées sur ce forum www.autohacking.net
* Pour toute nouvelle inscription, merci de vous inscrire sur le nouveau forum www.motorcarsoft.com
Cliquez ici pour vous inscrire à motorcarsoft.com Image https://www.motorcarsoft.com/viewtopic.php?f=77&t=296

We inform you that registrations are permanently disabled on this forum www.autohacking.net
* For any new registration, please register on the new forum www.motorcarsoft.com
Click here to register at motorcarsoft.com Image https://www.motorcarsoft.com/viewtopic.php?f=77&t=296

Problème message d'erreur (Connect diag tool) media nav 6.0.3 - 6.0.4 - 7.0.5

Règles du forum
Comment télécharger? How to download?
Cliquez ici / Click here Image https://www.autohacking.net/viewtopic.php?f=77&t=1294
Avatar du membre
mostanor
Sergent - Moussaillon du Barberousse
Sergent - Moussaillon du Barberousse
Algeria
Messages : 18
Enregistré le : mar. 18 déc. 2018 08:07
Réputation : 3
Localisation : Mostaganem
    unknown unknown
A remercié : 5 fois
A été remercié : 3 fois
Sexe :
Zodiaque : Capricorne

Re: Problème message d'erreur (Connect diag tool) media nav 6.0.3 - 6.0.4 - 7.0.5

Message par mostanor » sam. 22 déc. 2018 13:02

Bonsoir
J’ai un problème de ""connect diag tool "" j'ai utiliser le logiciel micome manager le problème est résolu mais pas toute a fait quand je voulais enregistrer il ne répond pas maintenant il est bloque sur cet image ‘’micom config’’ elle ne veule pas s'enregistre que faire svp aider moi . il redémarre le logo normal Dacia mais elle revienne l’image micom cofig “
est ce qu'il y a une solution pour mon media nave 4.0.3 merci en avance


la vie c'est un passage a deux portes la première se trouve chez votre mère et la deuxième se trouve chez votre mère ...qui est la première mère est qui est la deuxième .
la première c'est sortir de votre maman première porte ver la vie .
la deuxième c'est d'entre dans votre tombe de votre mère la terre.

Avatar du membre
rgmaster3
Capitaine Barberousse - Captain Redbeard
Capitaine Barberousse - Captain Redbeard
Messages : 9222
Enregistré le : ven. 29 sept. 2017 21:51
Réputation : 768
Localisation : Pirates Island
    unknown unknown
A remercié : 561 fois
A été remercié : 1200 fois
Sexe :
Zodiaque : Taureau
Contact :

Re: Problème message d'erreur (Connect diag tool) media nav 6.0.3 - 6.0.4 - 7.0.5

Message par rgmaster3 » sam. 22 déc. 2018 22:32

il y'a plusieurs version du micom possible que tu as utilisé la version 6 du medianav version 6.0.3 et 6.0.4
dans ce tutoriel il y'a pour la version 4 chercher bien
le rôle du micom une fois enregistrer. ce dernier écrase les anciens paramètre enregistrée pour donner une nouvelle valeur de la version compatible du micom
Barbaresques https://fr.wikipedia.org/wiki/Barbaresques

Image
Comment télécharger? / How to download ?
Image viewtopic.php?f=77&t=1294
Image
Recherche un programme par mots-clés / Search a program by keywords
Image search.php
Image
Comment s'enregistrer sur le forum ?
How to register on the forum ?
Image viewtopic.php?f=77&t=296
Image
Signaler un téléchargement ou une vidéo corrompu
Report a corrupted download or video
Image posting.php?mode=post&f=125

Avatar du membre
BERUBEST76
Il nous a trahi / Égorger par les pirates
Il nous a trahi / Égorger par les pirates
France
Messages : 131
Enregistré le : sam. 4 mai 2019 08:53
Réputation : 16
    Windows 7 Firefox
A été remercié : 20 fois
Sexe :
Contact :

Re: Problème message d'erreur (Connect diag tool) media nav 6.0.3 - 6.0.4 - 7.0.5

Message par BERUBEST76 » sam. 19 oct. 2019 09:51

Bonjour, pour moi cela à fonctionné sur médianav EVO version 5.2.7.A , toutefois pour faire fonctionner le MICOM V6, qui affiche un message d'erreur de communication au lancement, il faut télécharger un autre micom "SPONGEBOB", vous tentez de le lancer ( ça ne se lance pas ), mais ensuite miracle vous relancez micom V6 et la tout fonctionne, aussi pour moi le bouton "WRITE DSI" correspond en fait à READ et vice versa, donc pour écrire la config dans le dossier système il faut en fait cliquer sur READ ( et oui c'est bizarre mais ça marche )

Merçi en tout cas pour ce post

PS : après avoir effectué les clear virgin et ULC, la radio n'a plus de code, il vous le demandera au bout d'un certain temps comme une radio neuve, vous entrerez 1111, pour modifier le code il vous faudra retourner dans winCE et MICOM , mais la seul le shunt des résistance vous permetra de lancer le micom, ULC2 lançera winCE mais l'accès MICOM vous sera refusé

Avatar du membre
zidoun
Marin 1er Classe - Moussaillon du Barberousse
Marin 1er Classe - Moussaillon du Barberousse
Algeria
Messages : 1
Enregistré le : dim. 12 janv. 2020 13:59
Réputation : 0
    Windows 7 Chrome
Sexe :
Contact :

Re: Problème message d'erreur (Connect diag tool) media nav 6.0.3 - 6.0.4 - 7.0.5

Message par zidoun » dim. 12 janv. 2020 14:04

Merci

Répondre

100 derniers membres ayant consulté ce sujet

Avatar du membre sikib, Avatar du membre jesus34, fouzisat, Avatar du membre AYOUBZWINE, autonav2006, ryoma666, houssam, Avatar du membre plongeur06, Rachid52, ciocrete, lgiuncione, quicker, HamXa, Avatar du membre monaha, mak2, falito, Perinato, zaydzyad, Avatar du membre medianav2018, brandt71, dbld06, Meddeb1985, afvsantos2, wulfdale, Avatar du membre gsm soltani, red2rac, jmm, lasfer, Avatar du membre rgmaster3, phil3828196, Avatar du membre Takochoc, snebeg, imodricivica, rachid74, a-tech, indioca, hackgsm, Jeremy62340, nabil police, gikazu, boumelm, chamsouDZ, zidoun, Dieter, Avatar du membre Abed_hn, ahmed ahmidi, Avatar du membre khellaf, vieux52, chaternouredine, hamzazinho2001, farouk310021, freshnavi, Avatar du membre BERUBEST76, svfsdf, racodac, Avatar du membre MOURAD68, Avatar du membre uroboros80, hakkoumi, Avatar du membre makkar, issamabdou, abe1672, lardja86, hapache, timoclaise, cliocantabro, Avatar du membre Adelfloyd, Avatar du membre Matrix382, carlos_cdrom, kamilyo10, Avatar du membre ken2010, Avatar du membre merrouche, Sanapalio, hamzaauto, JJohnsonT, GeranokK, SgasurK, BerangerG, Avatar du membre calim59_5, Avatar du membre mohamedhamada, wass, slivop, nis267, zinetec, momohlulu48, raoufn77, mehdi1-1, Rumboorizonte, papy76, Ensar, Avatar du membre cecen19, jorge125, AnthonyTho, [email protected], Lolo67, ViniRocha, omega7br, safa09, Tete, ChrisJamy, Guitou

Retourner vers « MediaNav - Réparation des Pannes et Documentation »