Important:
Nous vous informons que les inscriptions sont définitivement désactivées sur ce forum www.autohacking.net
* Pour toute nouvelle inscription, merci de vous inscrire sur le nouveau forum www.motorcarsoft.com
Cliquez ici pour vous inscrire à motorcarsoft.com Image https://www.motorcarsoft.com/ucp.php?mode=register

We inform you that registrations are permanently disabled on this forum www.autohacking.net
* For any new registration, please register on the new forum www.motorcarsoft.com
Click here to register at motorcarsoft.com Image https://www.motorcarsoft.com/ucp.php?mode=register

the problem is the command of the rudder

Règles du forum
Comment télécharger? How to download?
Cliquez ici / Click here Image https://www.autohacking.net/viewtopic.php?f=77&t=1294
Répondre
Avatar du membre
juandaniel1013
Caporal - Moussaillon du Barberousse
Caporal - Moussaillon du Barberousse
Australia
Messages : 8
Enregistré le : mer. 13 déc. 2017 04:43
Réputation : 0
    unknown unknown
A été remercié : 1 fois
Sexe :
Contact :

the problem is the command of the rudder

Message par juandaniel1013 » mar. 1 mai 2018 04:22

Merci à tout le monde pour leur aide j'ai eu ma radio média classique 4.0.6 avec le problème de bloquer le logo et je pourrais le résoudre en regardant les vidéos et vidéos ici. Formatez les 4 cartes et j'ai écris les fichiers de la carte 1 et de la carte 4 et de nouveau ma radio a fonctionné et j'ai mis la carte et elle a le signal tout fonctionne bien ... moins le contrôle satellite des cheveux.

ou la télécommande .. J'appuie sur les boutons et rien ne se passe et vérifie qu'il était bien connecté et physiquement c'est bien que le problème devrait être de sowfware quelqu'un sait que c'est
Image
http://www.clasientrerriano.com.ar/web/ ... d/3/102762
Modifié en dernier par juandaniel1013 le mar. 1 mai 2018 19:50, modifié 2 fois.



Avatar du membre
Enrocinu
Il nous a trahi / Égorger par les pirates
Il nous a trahi / Égorger par les pirates
Algeria
Messages : 194
Enregistré le : lun. 2 oct. 2017 11:22
Réputation : 4
    unknown unknown
A été remercié : 63 fois

Re: ne fonctionne pas la télécommande ou le contrôle satellite ou la télécommande

Message par Enrocinu » mar. 1 mai 2018 11:34

Bonjour,
Votre question est mal formulée: problème d langue je suppose :D (écrire en Anglais =langue nationale d'Australie).
Le titre du sujet donne l'impression d'une télé-catastrophe technique :shock:
Je devine que le problème est juste le signal satellite non actif? problème du signal GPS après la procédure de formatage?
Ship farewell

Avatar du membre
rgmaster3
Capitaine Barberousse - Captain Redbeard
Capitaine Barberousse - Captain Redbeard
Messages : 9221
Enregistré le : ven. 29 sept. 2017 21:51
Réputation : 743
Localisation : Pirates Island
    unknown unknown
A remercié : 561 fois
A été remercié : 1186 fois
Sexe :
Zodiaque : Taureau
Contact :

Re: ne fonctionne pas la télécommande ou le contrôle satellite ou la télécommande

Message par rgmaster3 » mar. 1 mai 2018 12:55

Salut.
Il utilise google traduction.
Meme moi j'ai rien compris. Pour info il y'a une mise a jours des tutoriaux blocage sur logo. Peut etre ce soir il seront publier sur forum du capitaine
Barbaresques https://fr.wikipedia.org/wiki/Barbaresques

Image
Comment télécharger? / How to download ?
Image viewtopic.php?f=77&t=1294
Image
Recherche un programme par mots-clés / Search a program by keywords
Image search.php
Image
Comment s'enregistrer sur le forum ?
How to register on the forum ?
Image viewtopic.php?f=77&t=296
Image
Signaler un téléchargement ou une vidéo corrompu
Report a corrupted download or video
Image posting.php?mode=post&f=125

Avatar du membre
juandaniel1013
Caporal - Moussaillon du Barberousse
Caporal - Moussaillon du Barberousse
Australia
Messages : 8
Enregistré le : mer. 13 déc. 2017 04:43
Réputation : 0
    unknown unknown
A été remercié : 1 fois
Sexe :
Contact :

Re: ne fonctionne pas la télécommande ou le contrôle satellite ou la télécommande

Message par juandaniel1013 » mar. 1 mai 2018 19:23

the problem is that the remote control does not work ... the control that is next to the rudder rudder everything else works well ... someone knows why that is ... or knows of a patch that solves it

Avatar du membre
juandaniel1013
Caporal - Moussaillon du Barberousse
Caporal - Moussaillon du Barberousse
Australia
Messages : 8
Enregistré le : mer. 13 déc. 2017 04:43
Réputation : 0
    unknown unknown
A été remercié : 1 fois
Sexe :
Contact :

Re: ne fonctionne pas la télécommande ou le contrôle satellite ou la télécommande

Message par juandaniel1013 » mar. 1 mai 2018 19:33

the problem is the command of the rudder

Avatar du membre
sido_cool
Capitaine adjoint de navire
Capitaine adjoint de navire
Algeria
Messages : 306
Enregistré le : sam. 24 mars 2018 08:09
Réputation : 7
Localisation : EL HARRACH
    unknown unknown
A été remercié : 158 fois
Sexe :

Re: the problem is the command of the rudder

Message par sido_cool » mar. 1 mai 2018 22:15

Hello, try another medianav. I already encountered this problem after the medianav replacement the problem has been solved :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen:
:53:

Répondre

100 derniers membres ayant consulté ce sujet

red2rac, Avatar du membre sikib, OMRISAT, osman41, fredy2, juandaniel1013, joojoo21, lmborlenghi, khalidsono, pakokon, donarenault, Avatar du membre rgmaster3, Avatar du membre khaled_z, Avatar du membre sido_cool, hakkoumi, Avatar du membre redha1993, Avatar du membre statement, Avatar du membre Enrocinu, aidi

Retourner vers « MediaNav - Réparation des Pannes et Documentation »