Important:
Nous vous informons que les inscriptions sont définitivement désactivées sur ce forum www.autohacking.net
* Pour toute nouvelle inscription, merci de vous inscrire sur le nouveau forum www.motorcarsoft.com
Cliquez ici pour vous inscrire à motorcarsoft.com Image https://www.motorcarsoft.com/viewtopic.php?f=77&t=296

We inform you that registrations are permanently disabled on this forum www.autohacking.net
* For any new registration, please register on the new forum www.motorcarsoft.com
Click here to register at motorcarsoft.com Image https://www.motorcarsoft.com/viewtopic.php?f=77&t=296

Besoin d aide medianav 9.1.1

Règles du forum
Comment télécharger? How to download?
Cliquez ici / Click here Image https://www.autohacking.net/viewtopic.php?f=77&t=1294
Répondre
Avatar du membre
noos84
Lieutenant - Moussaillon du Barberousse
Lieutenant - Moussaillon du Barberousse
Tunisia
Messages : 76
Enregistré le : mar. 6 nov. 2018 15:57
Réputation : 11
    unknown unknown
A remercié : 18 fois
A été remercié : 2 fois
Sexe :
Contact :

Besoin d aide medianav 9.1.1

Message par noos84 » mer. 5 déc. 2018 21:30

Bonsoir a tous,

Svp je veux desactiver le mode eco2 et la temperature sur mon medianav 9.1.1 vu que jai pas de boitier BIC

Sinon autre question, jai un probleme avec l heure jai toujours un decalage et quand je la regle manuellement il suffit que je coupe le moteur et une autre fois elle ce decale.

En automatique ca donne rien vu que jai pas d antenne gps sur la voiture

Merci de m aide svp pour les deux questions



Avatar du membre
sido_cool
Capitaine adjoint de navire
Capitaine adjoint de navire
Algeria
Messages : 306
Enregistré le : sam. 24 mars 2018 08:09
Réputation : 7
Localisation : EL HARRACH
    unknown unknown
A été remercié : 158 fois
Sexe :

Re: Besoin d aide medianav 9.1.1

Message par sido_cool » jeu. 6 déc. 2018 10:53

Pour le réglage de l'heure il faut entrer dans Windows ce et rzgler l'heure manuellement comme le Windows du pc.
Et pour la disactivatio du mode eco voir ce tuto pour activer le mode eco vous pouvez voir les valeurs par default dans le micom
viewtopic.php?f=83&t=42
:53:

Avatar du membre
rgmaster3
Capitaine Barberousse - Captain Redbeard
Capitaine Barberousse - Captain Redbeard
Messages : 9221
Enregistré le : ven. 29 sept. 2017 21:51
Réputation : 749
Localisation : Pirates Island
    unknown unknown
A remercié : 561 fois
A été remercié : 1187 fois
Sexe :
Zodiaque : Taureau
Contact :

Re: Besoin d aide medianav 9.1.1

Message par rgmaster3 » jeu. 6 déc. 2018 11:23

noos84 a écrit :
mer. 5 déc. 2018 21:30
Bonsoir a tous,

Svp je veux desactiver le mode eco2 et la temperature sur mon medianav 9.1.1 vu que jai pas de boitier BIC

Sinon autre question, jai un probleme avec l heure jai toujours un decalage et quand je la regle manuellement il suffit que je coupe le moteur et une autre fois elle ce decale.

En automatique ca donne rien vu que jai pas d antenne gps sur la voiture

Merci de m aide svp pour les deux questions
bonjour noos voir la réponse de sido mais de préference désactiver ce module par le menu caché
viewtopic.php?f=83&t=188
en bas du tutoriel voir le titre Autres fonctionnement des touches du Micom et même pour activation caméra de recul
3 : mode ECO (deactive/active)
parce que ce micom indiquer ci dessus et pour les 2 version 6.0.3 et 6.0.4
pour info le module bic marche tres bien, il manque un tutoriel pour activer ce module sous un outils de diagnostique comme dtt4all ,pyrène ou dtt2000
Barbaresques https://fr.wikipedia.org/wiki/Barbaresques

Image
Comment télécharger? / How to download ?
Image viewtopic.php?f=77&t=1294
Image
Recherche un programme par mots-clés / Search a program by keywords
Image search.php
Image
Comment s'enregistrer sur le forum ?
How to register on the forum ?
Image viewtopic.php?f=77&t=296
Image
Signaler un téléchargement ou une vidéo corrompu
Report a corrupted download or video
Image posting.php?mode=post&f=125

Avatar du membre
noos84
Lieutenant - Moussaillon du Barberousse
Lieutenant - Moussaillon du Barberousse
Tunisia
Messages : 76
Enregistré le : mar. 6 nov. 2018 15:57
Réputation : 11
    unknown unknown
A remercié : 18 fois
A été remercié : 2 fois
Sexe :
Contact :

Re: Besoin d aide medianav 9.1.1

Message par noos84 » jeu. 6 déc. 2018 13:34

Bonjour Capitaine,

Merci pour votre réponse.

Le truc moi j'avais l'ancien autoradio sur ma clio le simple sans écran, j'avais l'application R&Go sur mon smartphone et j'ai les info de consomation et mode eco quand je connecte le telephone en bluetooth du coups j'ai un doute que j'ai bien le module BIC mais quand j'ai installer le medianav j'ai pas d info consommation sur l eco2 ni la température.

Sinon j'ai pas pu accèdé sur wineCE avec le fichier sur usb il ne boot pas et reste sur le logo Renault

Avatar du membre
noos84
Lieutenant - Moussaillon du Barberousse
Lieutenant - Moussaillon du Barberousse
Tunisia
Messages : 76
Enregistré le : mar. 6 nov. 2018 15:57
Réputation : 11
    unknown unknown
A remercié : 18 fois
A été remercié : 2 fois
Sexe :
Contact :

Re: Besoin d aide medianav 9.1.1

Message par noos84 » jeu. 6 déc. 2018 14:43

Re salut,

Merci merci vraiment,

J'ai pu desactiver le mode eco2 et la temperateur au par la même occasion j'ai activer la camera de recul.

mon grand problème avec l heure maintenant.

je me suis connecter avec WinCE --> panneaux de configuration --> Date/heure : quand je corrige la date et l heure et je valide le faite d eteindre le MediaNav et revenir après 30 min l heure redevient fausse et la date aussi

SVP y aura il une explication a ça ?

je suis rentrer sur WinCE avec le code via le menu caché

Avatar du membre
sido_cool
Capitaine adjoint de navire
Capitaine adjoint de navire
Algeria
Messages : 306
Enregistré le : sam. 24 mars 2018 08:09
Réputation : 7
Localisation : EL HARRACH
    unknown unknown
A été remercié : 158 fois
Sexe :

Re: Besoin d aide medianav 9.1.1

Message par sido_cool » jeu. 6 déc. 2018 20:49

Ah la vous avez un problème sur votre version il faut faire une mis à jour à une version plus récente pour régler le problème
:53:

Avatar du membre
noos84
Lieutenant - Moussaillon du Barberousse
Lieutenant - Moussaillon du Barberousse
Tunisia
Messages : 76
Enregistré le : mar. 6 nov. 2018 15:57
Réputation : 11
    unknown unknown
A remercié : 18 fois
A été remercié : 2 fois
Sexe :
Contact :

Re: Besoin d aide medianav 9.1.1

Message par noos84 » jeu. 6 déc. 2018 21:06

Sido,
Es que y aura pas un probleme de branchemenr d alimentation pour retenir l heure correcte ?

Sachant que jai suivi le tuto shema medianav le votre, vu que javais une autoradio simple jai du faire combinet les cables HP / alimantation et Commande au valant.

Serai il un cable d alimentation non correcte sache que le medianav fonction tres bien

Avatar du membre
sido_cool
Capitaine adjoint de navire
Capitaine adjoint de navire
Algeria
Messages : 306
Enregistré le : sam. 24 mars 2018 08:09
Réputation : 7
Localisation : EL HARRACH
    unknown unknown
A été remercié : 158 fois
Sexe :

Re: Besoin d aide medianav 9.1.1

Message par sido_cool » jeu. 6 déc. 2018 21:30

Si votre medianav marche sans contacte alors le plus batterie est bien.
Si votre medianav s'éteindre après la coupure du contacte alors le plus après contacte est bien
:53:

Avatar du membre
noos84
Lieutenant - Moussaillon du Barberousse
Lieutenant - Moussaillon du Barberousse
Tunisia
Messages : 76
Enregistré le : mar. 6 nov. 2018 15:57
Réputation : 11
    unknown unknown
A remercié : 18 fois
A été remercié : 2 fois
Sexe :
Contact :

Re: Besoin d aide medianav 9.1.1

Message par noos84 » jeu. 6 déc. 2018 21:46

Oui sido tout ca sont correcte

Sans contact le medianav marche
Coupure de contact il s eteint

Alors le truc deux fils de CAN low / CAN hight ca peut etre de ca ! Jai un doute sur leur branchement je sais pas comment verifier qu il sont bien juste entre le low et hight

Sinon jai la version 9.1.1 d origine sans mediaski ni rien en sur couche

Avatar du membre
sido_cool
Capitaine adjoint de navire
Capitaine adjoint de navire
Algeria
Messages : 306
Enregistré le : sam. 24 mars 2018 08:09
Réputation : 7
Localisation : EL HARRACH
    unknown unknown
A été remercié : 158 fois
Sexe :

Re: Besoin d aide medianav 9.1.1

Message par sido_cool » ven. 7 déc. 2018 01:27

Attention il ne faut pas toucher ces deux files il sonts liaie avec le réseau multiplexé pour l'information des données
:53:

Répondre

100 derniers membres ayant consulté ce sujet

Selma riyad, Avatar du membre slash, med20202020, Avatar du membre sikib, Avatar du membre noos84, Ottowite, Avatar du membre rgmaster3, Avatar du membre benzouhir, hamzaauto, Drasko, Avatar du membre philzab, macfouad, Avatar du membre Adelfloyd, dzuser, dedelekid13, Avatar du membre gsold, chinefarid, samoune, Karimouz, aerofeed, picf16, lionel.g, za3boor, merious, samirdacia, gacemahdi, Avatar du membre Manu3772, Islem Benayache, Avatar du membre MGarni, djo84, Avatar du membre psycovince, elhajemostefa, ABDO2020, Avatar du membre sido_cool, Avatar du membre red1172, Realyou15, AMOzou, sihhiye2004, Avatar du membre mourad16, houssam, fabien1506, mozario, erhannisel, ammy34, 7even, djebbar, gustave7110, Avatar du membre faridazeggagh, panoptes, DKanes, MINOUCAN, Bob, scorpionoir1982, abe160172, Thepup13, mikael30, Avatar du membre mezaache65, elkadi, medianav, chammos, Avatar du membre mohamedhamada

Retourner vers « MediaNav - Personnalisation »

cron